bmw e30 cabriolet convertible
 
AccueilPortailS'enregistrerConnexionSite e30Cab.fr

Poster un nouveau sujet   Répondre au sujetPartagez | 
 

 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6 ... 14 ... 23  Suivant
AuteurMessage
peter69
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 1581
Age : 44
Localisation : Région lyonnaise
Véhicule : e30 325i schwartz/perlbeige 1986
e-mail : peter69124@numericable.fr
Date d'inscription : 11/09/2016

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Jeu 11 Jan - 23:15

laguetta a écrit:
Ton régulateur de pression est il en bon état Question  

Régulateur de pression d'essence? avant mon intervention, l'auto marchait bien. Je ne l'ai pas testé donc je ne peux pas être affirmatif à 100%.

Revenir en haut Aller en bas
6L
Modérateur
Modérateur
avatar

Nombre de messages : 25970
Age : 56
Localisation : Nord
Véhicule : Cab 325 i / Z3 1,8 i / Touring 324 TD/635 CSI
e-mail : alpha.avp@free.fr
Date d'inscription : 08/07/2011

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Jeu 11 Jan - 23:29

Cette histoire est étrange .

Ton capteur était visiblement HS et pourtant cela ne fonctionne toujours pas . scratch

L'hypothése d'Ismael n'est pas mauvaise du tout .

Beaucoup de .ranleurs lors de défauts d'étanchéité trafiquent le DBM ....

Il va falloir continuer les investigations .

Moteur tournant , débranche les sondes de T° , si bien raccordées , le régime va grimper en enlevant celle reliée

au calculateur, l'autre impactera uniquement le mano du TDB.

Moteur tournant , débranche également le capteur de position du boitier papillon afin d'en verifier l'impact.

Donne également un coup de brosse métallique à la tresse de masse , tant du côté chassis que du côté

raccordement sur le carter d'huile .( Il faut que cela brille) .




_________________
*                   *
Revenir en haut Aller en bas
peter69
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 1581
Age : 44
Localisation : Région lyonnaise
Véhicule : e30 325i schwartz/perlbeige 1986
e-mail : peter69124@numericable.fr
Date d'inscription : 11/09/2016

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Jeu 11 Jan - 23:39

6L a écrit:
Cette histoire est étrange .

Ton capteur était visiblement HS et pourtant cela ne fonctionne toujours pas . scratch

L'hypothése d'Ismael n'est pas mauvaise du tout .

Beaucoup de .ranleurs lors de défauts d'étanchéité trafiquent le DBM ....

Il va falloir continuer les investigations .

Moteur tournant , débranche les sondes de T° , si bien raccordées , le régime va grimper en enlevant celle reliée

au calculateur, l'autre impactera uniquement le mano du TDB.

Moteur tournant , débranche également le capteur de position du boitier papillon afin d'en verifier l'impact.

Donne également un coup de brosse métallique à la tresse de masse , tant du côté chassis que du côté

raccordement sur le carter d'huile .( Il faut que cela brille) .



Merci pour ces infos, je vais vérifier tout ça!
Le capteur de position du papillon que j'ai remplacé dégorgeait d'huile comme un mauvais beignet...
Revenir en haut Aller en bas
peter69
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 1581
Age : 44
Localisation : Région lyonnaise
Véhicule : e30 325i schwartz/perlbeige 1986
e-mail : peter69124@numericable.fr
Date d'inscription : 11/09/2016

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Ven 12 Jan - 21:18

Bon aujourd'hui, j'ai pris le temps de faire les quelques investigations recommandées par Pascal.

Tout d'abord j'ai trouvé sur 6 en Ligne une méthode pour contrôler l'actuateur de ralenti, j'ai donc débranché la prise et contrôlé les valeurs ohmiques. tout est cohérent, quand le contact est mis, il vibre et le tiroir s'ouvre à 50% comme indiqué.

Test actuateur

Ensuite j'ai démarré le moteur et là Shocked , le régime est revenu dans valeurs normales...



Je me précipite dans le compartiment moteur, je débranche le capteur de position du papillon, le régime moteur monte instantanément. Je le rebranche le régime revient à sa valeur précédente.
Je débranche ensuite la sonde de température bleue, le régime augmente aussi instantanément. Je la rebranche le régime revient à sa valeur précédente.
Heureux comme un pape, je saute dans le cockpit et vais faire un test routier, 14km.
Au retour, point mort, le régime est à nouveau très haut, 1500-1600Tr. scratch
Le temps d'un instant le régime est retombé au environ de 1000Tr pendant 1 à 2 secondes pour revenir à 1500-1600Tr. Comme l'impression d'un faux contact.  Evil or Very Mad



J'en perds mon latin...
Je saute à nouveau dans le compartiment moteur, je débranche le capteur du papillon, le régime moteur monte instantanément. Je le rebranche, le régime revient à sa valeur précédente, haute.
Je débranche ensuite la sonde de température bleue (ça chauffe les doigts!), le régime augmente aussi instantanément. Je la rebranche le régime revient à sa valeur précédente toujours haute.

Je laisse l'auto refroidir 3 heures. Je ne touche à rien.
Je démarre l'auto et le ralenti revient à une valeur logique.



Mes conclusions sont que la sonde de température n'est pas en cause., la capteur de papillon non plus.
Reste l'actuateur de ralenti...
scratch
Revenir en haut Aller en bas
6L
Modérateur
Modérateur
avatar

Nombre de messages : 25970
Age : 56
Localisation : Nord
Véhicule : Cab 325 i / Z3 1,8 i / Touring 324 TD/635 CSI
e-mail : alpha.avp@free.fr
Date d'inscription : 08/07/2011

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 8:40

Cela me fait etrangement penser à mon soucis de ralenti sur le cabrio .

Tant que je n'ai pas roulé, le ralenti est bon.

Au lâcher de pédale , en roulant ,l'aiguille du CT descend à sa valeur de ralenti mais remonte instantanément à

1000 T/mn et y reste .

_________________
*                   *
Revenir en haut Aller en bas
xo.16
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 4073
Age : 36
Localisation : Charente
Véhicule : 325 i Phase 1
e-mail : MP
Date d'inscription : 10/07/2014

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 9:17

6L a écrit:
Cela me fait etrangement penser à mon soucis de ralenti sur le cabrio .

Tant que je n'ai pas roulé, le ralenti est bon.

Au lâcher de pédale , en roulant ,l'aiguille du CT descend à sa valeur de ralenti mais remonte instantanément à

1000 T/mn et y reste .

A la première lecture de Peter , j'ai aussitôt pensé à ton souci.

Revenir en haut Aller en bas
christian66
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 5884
Age : 51
Localisation : Belgique
Véhicule : E30/325i cab de 87- Zastava 750 de 1981
e-mail : celma75@hotmail.com
Date d'inscription : 28/08/2012

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 9:18

idem
Revenir en haut Aller en bas
6L
Modérateur
Modérateur
avatar

Nombre de messages : 25970
Age : 56
Localisation : Nord
Véhicule : Cab 325 i / Z3 1,8 i / Touring 324 TD/635 CSI
e-mail : alpha.avp@free.fr
Date d'inscription : 08/07/2011

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 9:23

Nous sommes donc bien d'accord . Laughing

_________________
*                   *
Revenir en haut Aller en bas
vivic
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 658
Age : 42
Localisation : Sixtynine
Véhicule : BMW E30 Cab 318i
e-mail : victorien.padet@gmail.com
Date d'inscription : 01/05/2017

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 9:30

1100/1200 tours au ralentit. Ce n'est pas un peu élevé ?

J'ai 800/900 sur mon 6-2 Laughing

Revenir en haut Aller en bas
6L
Modérateur
Modérateur
avatar

Nombre de messages : 25970
Age : 56
Localisation : Nord
Véhicule : Cab 325 i / Z3 1,8 i / Touring 324 TD/635 CSI
e-mail : alpha.avp@free.fr
Date d'inscription : 08/07/2011

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 9:32

Nominal 750 (à plus ou moins 50 T/mn)

_________________
*                   *
Revenir en haut Aller en bas
vivic
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 658
Age : 42
Localisation : Sixtynine
Véhicule : BMW E30 Cab 318i
e-mail : victorien.padet@gmail.com
Date d'inscription : 01/05/2017

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 9:35

6L a écrit:
Nominal 750  (à plus ou moins 50 T/mn)

mais du coup je n'ai pas bien compris comment vous allez résoudre ce souci.

Revenir en haut Aller en bas
6L
Modérateur
Modérateur
avatar

Nombre de messages : 25970
Age : 56
Localisation : Nord
Véhicule : Cab 325 i / Z3 1,8 i / Touring 324 TD/635 CSI
e-mail : alpha.avp@free.fr
Date d'inscription : 08/07/2011

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 9:41

Cela n'a pas été expliqué non plus . Laughing

J'ai tout testé, tout est bon . scratch

C'est assez hallucinant .

Il y a une info erronée envoyée au calculateur .Le soucis est d'origine electrique car tous les capteurs sont bons .

_________________
*                   *
Revenir en haut Aller en bas
peter69
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 1581
Age : 44
Localisation : Région lyonnaise
Véhicule : e30 325i schwartz/perlbeige 1986
e-mail : peter69124@numericable.fr
Date d'inscription : 11/09/2016

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 11:23

Voilà qui ne le rassure pas...
Pascal, j'ai lu sur un autre forum ton topic sur ton souci de ralenti où les participants ont fini par trouver que tu chipotais pour une auto aussi vieille... Laughing

Mon ralenti a toujours été un peu élevé, est-ce à cause du pourcentage de CO qui a été mesuré à 3% lors du CT?
Je ne l'avais pas réglé car je voulais attendre de faire les travaux d'étanchéité sur l'auto.

Quelle incidence a normalement l'actuateur de ralenti lorsqu'on le débranche?

Il y a un composant qui merdouille car en rentrant de mon test drive hier, l'auto tournait au ralenti (régime 1500-1600Tr) et brusquement sans rien toucher, il est descendu à 1000Tr environ 2 secondes pour remonter ensuite à nouveau à 1500-1600Tr.
scratch

La seule chose qui pourrait être en cause est l'actuateur de ralenti, je l'ai nettoyé lors de mon intervention, n'a-t-il pas supporté le décrassage?
J'ai pourtant contrôlé des valeurs ohmiques bonnes.
Le débitmètre a simplement été déposé, je ne l'ai pas nettoyé car il était propre.
Je n'ai pas de prise d'air, j'ai bien vérifié.

Quelle plaie...



Je vais continuer mes investigations...
Revenir en haut Aller en bas
xo.16
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 4073
Age : 36
Localisation : Charente
Véhicule : 325 i Phase 1
e-mail : MP
Date d'inscription : 10/07/2014

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 12:06

Peter , sur mon auto tout à été remplacé , ainsi que le débimètre , sauf , l'acuateur de ralenti.

Mon réglage CO est proche du 1, et n'ai aucun souci de ralenti , c'est pour cela que je ne mettrai pas en cause l'acuateur.
Je n'ai pas assez de connaissances pour vous donner une piste ou une autre , je vous donne simplement mon expérience .
Revenir en haut Aller en bas
6L
Modérateur
Modérateur
avatar

Nombre de messages : 25970
Age : 56
Localisation : Nord
Véhicule : Cab 325 i / Z3 1,8 i / Touring 324 TD/635 CSI
e-mail : alpha.avp@free.fr
Date d'inscription : 08/07/2011

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 12:07

Effectivement , je me souviens de cet abruti , pour qui je " chipotais" . No

Mais bon, on ne joue pas dans la même cour et ce à aucun niveau, tout s'explique toujours .

A l'epoque où j'écoutais encore les mécanos, il m'avait été dit que l'origine de mon soucis provenait de l'actuateur



de ralenti .J'avais alors répondu qu'il était trés récent et que compte tenu que l'aiguille du CT descendait jusqu'à

750 pour ensuite remonter à 1000 , j'en doutais car cela impliquait une correction du Motronic .

J'ai cependant remplacé l'actuateur par un neuf : Aucun changement .

Tout est neuf sur ma voiture ( Y compris le DBM) , ce soucis est cependant toujours présent .

Je suis d'ailleurs allé jusqu'à acheter un autre calculateur : Aucun changement à l'issue du montage .






_________________
*                   *
Revenir en haut Aller en bas
peter69
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 1581
Age : 44
Localisation : Région lyonnaise
Véhicule : e30 325i schwartz/perlbeige 1986
e-mail : peter69124@numericable.fr
Date d'inscription : 11/09/2016

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 13:28

xo.16 a écrit:
Je n'ai pas assez de connaissances pour vous donner une piste ou une autre , je vous donne simplement mon expérience .

Toutes les expériences sont bonnes à prendre! la tienne également, merci pour ton retour!
Wink

6L a écrit:
Effectivement , je me souviens de cet abruti , pour qui je " chipotais" .  No

Mais bon, on ne joue pas dans la même cour et ce à aucun niveau, tout s'explique toujours .

A l'epoque où j'écoutais encore les mécanos, il m'avait été dit que l'origine de mon soucis provenait de l'actuateur



de ralenti .J'avais alors répondu qu'il était trés récent et que compte tenu que l'aiguille du CT descendait jusqu'à

750 pour ensuite remonter à 1000 , j'en doutais car cela impliquait une correction du Motronic .

J'ai cependant remplacé l'actuateur par un neuf : Aucun changement .

Tout est neuf sur ma voiture ( Y compris le DBM) , ce soucis est cependant toujours présent .

Je suis d'ailleurs allé jusqu'à acheter un autre calculateur : Aucun changement à l'issue du montage .


En relisant l'entièreté de ce fameux topic, j'avais trouvé les intervenants "légers".

Je crois que ça ne va pas être une partie de plaisir ce souci.
Je dois faire environ 200km demain, je vais sans doute la prendre pour la dérider, on ne sait jamais...
Bon, là je commence à entrer dans la superstition et en mécanique ce n'est pas bien bon! Laughing
En tout cas, c'est cool de te pencher sur mon problème.
Wink
Revenir en haut Aller en bas
tibo031
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 1009
Age : 26
Localisation : Clermont ferrand
Véhicule : 328i E36 1998 / BMW 325iX 1987 / M3 E36 3.2 Berline 1995
e-mail : MP
Date d'inscription : 01/03/2015

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 13:48

Je n'y connais pas grand chose mais ça donne l'impression que quand tout le circuit en question est "dans son jus" tout fonctionne et quand on commence à changer un des composants ou plusieurs le problème apparait.

Non ? et cela ne pourrait pas venir du faisceau de câble utilisé qui n'arrive plus "à suivre" ?
Revenir en haut Aller en bas
vivic
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 658
Age : 42
Localisation : Sixtynine
Véhicule : BMW E30 Cab 318i
e-mail : victorien.padet@gmail.com
Date d'inscription : 01/05/2017

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 16:42

A part te dire de vérifier à Nouveau l’etanc Du circuit, que tout est bien branché et dans le bon sens.

Passe voir Mr Massot il est à côté de Lyon ce serait dommage de ne pas profiter de son expérience
Revenir en haut Aller en bas
peter69
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 1581
Age : 44
Localisation : Région lyonnaise
Véhicule : e30 325i schwartz/perlbeige 1986
e-mail : peter69124@numericable.fr
Date d'inscription : 11/09/2016

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 18:24

tibo031 a écrit:
Je n'y connais pas grand chose mais ça donne l'impression que quand tout le circuit en question est "dans son jus" tout fonctionne et quand on commence à changer un des composants ou plusieurs le problème apparait.

Non ? et cela ne pourrait pas venir du faisceau de câble utilisé qui n'arrive plus "à suivre" ?

Oui, tout fonctionne mais pas à 100%. Rien que le fait d'avoir remplacé le capteur de position du papillon, mon économètre est devenu hyper réactif, comme quand l'auto était neuve. Avant il marchait bien mais il était "mou".

vivic a écrit:
A part te dire de vérifier à Nouveau l’etanc Du circuit, que tout est bien branché et dans le bon sens.

Passe voir Mr Massot il est à côté de Lyon ce serait dommage de ne pas profiter de son expérience

Oui, je connais Massot, j'ai bossé à coté pendant plusieurs années. Je passais devant tous les jours.
Je vais continué à chercher. Tout est branché, les différentes prises sont indexées donc il n'est pas possible de les brancher à l'envers. Les sondes de température ont des filetages différents donc inversement impossible...

Est-ce bien toi qui avait un problème de fuite sous le bocal de DA? L'as-tu résolu car je me suis aperçu que j'ai une fuite également.
Revenir en haut Aller en bas
vivic
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 658
Age : 42
Localisation : Sixtynine
Véhicule : BMW E30 Cab 318i
e-mail : victorien.padet@gmail.com
Date d'inscription : 01/05/2017

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Sam 13 Jan - 18:29

Oui c’est moi.

J’ai utilisé le Clean chain utilisé pour les motos. Je ne conseil qu’une marque mais je suis claqué la flem de retourner au garage.

Ensuite j’ai mis des colliers plus large et en inox. Il semble qu’en depuis j’en n’ai plus de trace sous l’auto

Demain je peux te donner la marque du clean chain, en attendant je sirote une tequila !
Revenir en haut Aller en bas
vivic
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 658
Age : 42
Localisation : Sixtynine
Véhicule : BMW E30 Cab 318i
e-mail : victorien.padet@gmail.com
Date d'inscription : 01/05/2017

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Dim 14 Jan - 11:37

marque Castrol.

Bon courage et garde en tête que tout ce que tu as entrepris jusqu'à maintenant à toujours fini par fonctionner. Ton problème de tours va donc se résoudre.

@ bientôt.
Revenir en haut Aller en bas
6L
Modérateur
Modérateur
avatar

Nombre de messages : 25970
Age : 56
Localisation : Nord
Véhicule : Cab 325 i / Z3 1,8 i / Touring 324 TD/635 CSI
e-mail : alpha.avp@free.fr
Date d'inscription : 08/07/2011

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Dim 14 Jan - 11:50

peter69 a écrit:
xo.16 a écrit:
Je n'ai pas assez de connaissances pour vous donner une piste ou une autre , je vous donne simplement mon expérience .

Toutes les expériences sont bonnes à prendre! la tienne également, merci pour ton retour!
Wink

6L a écrit:
Effectivement , je me souviens de cet abruti , pour qui je " chipotais" .  No

Mais bon, on ne joue pas dans la même cour et ce à aucun niveau, tout s'explique toujours .

A l'epoque où j'écoutais encore les mécanos, il m'avait été dit que l'origine de mon soucis provenait de l'actuateur



de ralenti .J'avais alors répondu qu'il était trés récent et que compte tenu que l'aiguille du CT descendait jusqu'à

750 pour ensuite remonter à 1000 , j'en doutais car cela impliquait une correction du Motronic .

J'ai cependant remplacé l'actuateur par un neuf : Aucun changement .

Tout est neuf sur ma voiture ( Y compris le DBM) , ce soucis est cependant toujours présent .

Je suis d'ailleurs allé jusqu'à acheter un autre calculateur : Aucun changement à l'issue du montage .


En relisant l'entièreté de ce fameux topic, j'avais trouvé les intervenants "légers".

Je crois que ça ne va pas être une partie de plaisir ce souci.
Je dois faire environ 200km demain, je vais sans doute la prendre pour la dérider, on ne sait jamais...
Bon, là je commence à entrer dans la superstition et en mécanique ce n'est pas bien bon! Laughing
En tout cas, c'est cool de te pencher sur mon problème.
Wink

Je serai ravi que la solution soit trouvée .

J'ai testé tout ce qui pouvait l'être et je ne trouve pas ....

_________________
*                   *
Revenir en haut Aller en bas
e3002
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 3368
Age : 26
Localisation : 71
Véhicule : 325i cabriolet phase 1.5
e-mail : smadu71@hotmail.fr
Date d'inscription : 09/11/2015

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Dim 14 Jan - 20:57

as tu regardé chaque connecteur de chaque élément électronique ?

genre une prise avec une broche cassé a l’intérieur ou même tordu, qui pourrais emmener un mauvais contact ou voir pas du tout.

tu c'est quand tout est dans son jus sa va c'est tenu depuis des année mais débrancher une prise en plastique qui est tenu depuis la création de l'auto peut être emmener a cassé ( vécu sur mon cab prise des phares, sa tombais en petit morceaux)
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCLzfcBf4SeY_OZ8slpXOONg
christian66
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 5884
Age : 51
Localisation : Belgique
Véhicule : E30/325i cab de 87- Zastava 750 de 1981
e-mail : celma75@hotmail.com
Date d'inscription : 28/08/2012

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Dim 14 Jan - 22:43

Pascal, de mémoire, la piste de l alternateur avait été envisagée

N y a t il pas de l oxydation sur les pin de la grosse prise ronde, celle à côté du boîtier thermostat ?
Revenir en haut Aller en bas
peter69
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 1581
Age : 44
Localisation : Région lyonnaise
Véhicule : e30 325i schwartz/perlbeige 1986
e-mail : peter69124@numericable.fr
Date d'inscription : 11/09/2016

MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   Dim 14 Jan - 23:12

vivic a écrit:
marque Castrol.

Bon courage et garde en tête que tout ce que tu as entrepris jusqu'à maintenant à toujours fini par fonctionner. Ton problème de tours va donc se résoudre.

@ bientôt.

Je l'espère vivement, merci pour les infos pour la DA!
Où as tu trouvé des colliers larges?
Wink

6L a écrit:

Je serai ravi que la solution soit trouvée .

J'ai testé tout ce qui pouvait l'être et je ne trouve pas ....

Il faut que ce souci soit résolu!
Evil or Very Mad

e3002 a écrit:
as tu regardé chaque connecteur de chaque élément électronique ?

genre une prise avec une broche cassé a l’intérieur ou même tordu, qui pourrais emmener un mauvais contact ou voir pas du tout.

tu c'est quand tout est dans son jus sa va c'est tenu depuis des année mais débrancher une prise en plastique qui est tenu depuis la création de l'auto peut être emmener a cassé ( vécu sur mon cab prise des phares, sa tombais en petit morceaux)  

C'est ce que je commence à croire, un faux contact quelque part.

christian66 a écrit:
Pascal, de mémoire, la piste de l alternateur avait été envisagée

N y a t il pas de l oxydation sur les pin de la grosse prise ronde, celle à côté du boîtier thermostat ?

J'ai nettoyé la tresse de masse des deux cotés, comme suggéré par Pascal, les fixations brillent comme un sou neuf!

Bon aujourd'hui l'auto a parcouru quasiment 200km (Autoroute, ville et campagne). Elle marche du feu de dieu!
Sauf ce satané souci de ralenti!  Evil or Very Mad

Je commence aussi à envisager le faux contact comme suggéré par Ismaël, à plusieurs reprises lorsque je me suis arrêté avec l'auto, le ralenti a chuté en dessous des 1000Tr pour revenir ensuite à 1600Tr.
J'ai eu le temps de le capter en vidéo.
La vidéo commence avant que l'auto soit complètement arrêtée, (voir compteur de vitesse). L'auto est complètement arrêtée à partir de 3 secondes. On remarque plusieurs reprises le ralenti qui chute sans que je ne touche à rien, ensuite il reste stable à 1600Tr...
scratch

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche   

Revenir en haut Aller en bas
 
325i ph1 - schwarz / cuir perlbeige - 1986 - peter69 - seconde manche
Revenir en haut 
Page 5 sur 23Aller à la page : Précédent  1, 2, 3, 4, 5, 6 ... 14 ... 23  Suivant

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
e30 cab :: Le Forum & ses membres :: Le Forum & ses membres :: Vous & votre cab-
Poster un nouveau sujet   Répondre au sujetSauter vers: